Tadaaaa

DSC04384Gestern war es soweit. Ich konnte mein Aquarium abholen. Ergo bin ich vormittags zu meinem Zoohändler gefahren. Dort war das Becken schon aufgebaut und 10 Kanister mit jeweils 30 Litern Meerwasser. Oh je, das sah nach einer Menge Equipment aus. DSC04385Zum Glück war auch mein Vater anwesend. Nach einiger Zeit (Life Tetris) hatten wir tatsächlich alles in unsere zwei Autos verteilt (da passte aber dann auch keine Milchflasche mehr rein) und es ging ab nach Hause.

DSC04388Das Becken mit Technik war innerhalb einer Stunde aufgebaut. Nun wurde das Aquarium zu ca. 30% gefüllt. Dann wurden die Steine zu einer schönen Formation zusammen gesetzt.  Nach mehreren Versuchen war ich mit dem Ergebnis zufrieden und das Becken wurde zu ca. 80% gefüllt. Danach gab ich den Sand in das Becken . Das Wasser war nun eine einzige Suppe (was ja zu erwarten war). DSC04390Also wollte ich nun die Pumpe anschalten, um den Reinigungsvorgang zu starten. Ich hatte die Verrohung so zusammengesteckt wie ich es bei dem Becken im Zooladen gesehen hatte. Beim Einschalten der Pumpe viel mir aber auf das in das große Filterbecken in dem der Eiweißabschäumer stand kein Wasser floss. Irgendwas stimmte also nicht. Nach ein paar Telefonaten sowie dem Versand von Fotos an Herrn Hertel von Zoo Becke schien es als ob Eheim die Anordnung der Filterbecken verändert hatte. Ein Telefonsupport wurde jetzt schwierig also bot Herr Hertel an „mal schnell“ vorbei zu kommen. DSC04392Gut 45 Minuten später war er da und nach etwas grübeln war des Rätsels Lösung  gefunden und die Anordnung der Rohre angepasst. Siehe da, alles lief wunderbar. Herr Hertel half mir dann noch  beim endgültigem Befüllen des Beckens und optimierte den Wasserstand im Ablauf. Zu guter Letzt wurden noch ein paar nützliche Bakterien in das Becken gegeben und ich bekam noch ein paar gute Tipps für die nächsten Tage. Ein absolut toller Service für den ich mich nochmal ausdrücklich bedanken möchte. Jetzt muss der Filter erst einmal seine Arbeit machen. In den nächsten Tage bleibt das Licht aus um kein Algenwachstum zu fördern. Vor dem Schlafen gehen wurde nochmal der Wasserstand (alles Trocken) im Filterbecken und Ablauf kontrolliert und geschaut ob an der Wasseroberfläche noch irgend ein grober Schmutz zu entfernen ist.

DSC04391Der Skimmer bleibt noch aus, solange das Wasser noch nicht klar ist. Auch die Strömungs- Pumpe habe ich noch nicht angeschaltet. In den nächsten Tagen muss ich noch das Mondlicht montieren.

Am Wochenende geht es dann erst mal mit einer Wasserprobe zu Zoo Becke und dann schauen wir wie es weiter geht.

Eine Liste der gesamten Technik gibt es hier.

Advertisements

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s